incompatible scripts/plugins/modules of websites with php 5.3.14

CLOSED
Bids
3
Avg Bid (USD)
$41
Project Budget (USD)
$30 - $50

Project Description:
Hello, my hosting service recently updated his php version to 5.3.14, so my websites software scripts/plugins/modules are not updated are compatible with php 5.3.14.
I have this problem with 2 websites, working in zencart

## Deliverables

vWorker.com requirements notice: As originally posted, this project does not have complete details. Should a dispute arise and this project go into arbitration "as is", the contract's vagueness might cause it to be interpreted against you, even though you were acting in good-faith. So for your protection, if you are interested in this project, please work-out and document the requirements onsite.

Skills required:
Anything Goes, Engineering, Software Architecture, Software Testing, Virtual Assistant, Visual Arts
About the employer:
Verified
Public Clarification Board
Bids are hidden by the project creator. Log in as the employer to view bids or to bid on this project.
You will not be able to bid on this project if you are not qualified in one of the job categories. To see your qualifications click here.