OpenVbx Plugin update

  • Status: Pending
  • Prize: $50
  • Entries Received: 1

Contest Brief

I need to update 5 plugins for openvbx? They works with php 5.4 or lower. My new incident is php 7.0. The old plugin won't work with that. You can find the open source plug in here: [login to view URL], then let me know what you do to update it.
Here are the following plugins I need to be updated:

1. Incoming Call
2. Subscriptions
3. outbound
4. calls Report
5. Manage polls

Recommended Skills

Public Clarification Board

No messages yet.

How to get started with contests

  • Post your contest

    Post Your Contest Quick and easy

  • Get tons of entries

    Get Tons of Entries From around the world

  • Award the best entry

    Award the best entry Download the files - Easy!

Post a Contest Now or Join us Today!