Adult warning wordpress plugin jobs

Filter

My recent searches
Filter by:
Budget
to
to
to
Skills
Languages
    Job State
    536 adult warning wordpress plugin jobs found, pricing in USD

    I am looking for someone who can help me set up a website that looks...website name and link it to open a link I enter. It also must have numbers and a little spot where I can add an image beside the website name. I'm not sure if I want use Wordpress for this. Maybe something else that runs fast and easy to manage/update from a backend admin section.

    $193 (Avg Bid)
    $193 Avg Bid
    48 bids

    ...resolved during the build, but still generates a warning. I've used the same packages in other projects before, but today after installing, I started getting warnings like this (and several other similar warnings) in the build output: Severity Code Description Project File Line Suppression State Warning The explicit binding redirect on "[login to view URL]

    $42 (Avg Bid)
    $42 Avg Bid
    8 bids

    I need some changes to an existing website. I need you to build a website for my small business.

    $19 (Avg Bid)
    $19 Avg Bid
    4 bids

    My website has a warning error across the top of the site screen happened after WP update which also updated Azoom. Below is the error message:- I want to get rid of it from my website. Warning: ksort() expects parameter 1 to be array, object given in/home4/track473/public_html/[login to view URL] -content/themes/azoomtheme/rock-builder/builder-

    $24 (Avg Bid)
    $24 Avg Bid
    27 bids

    ..."reload" on page happens. 2. If a user makes edits on a NODE, a warning should pop up. 3. This popup warning should be saying: "You have unsaved changes." and then 2 buttons - one which says "Stay on page" and another saying "Leave page". These button should be functioning aswell. 4. Warning when leaving node should NEVER popup if ...

    $136 (Avg Bid)
    Featured
    $136 Avg Bid
    10 bids

    I need a someone to create a a very small and simple software but the concept is some how complicated to understand. I need a Notification Warning System. The software is will be used for Travel Agency Services. [Removed by Freelancer.com Admin - please see Section 13 of our Terms and Conditions] How the software needs to work? 1. the software needs

    $244 (Avg Bid)
    $244 Avg Bid
    7 bids

    will draft a letter to mayor on how you will organise the exhibition and also provide how the team will organise

    $35 (Avg Bid)
    $35 Avg Bid
    1 bids

    ...database again it gets cured. But this problem needs to be fixed because it shows every 2 to 3 days again. Warning: mysqli_query(): (HY000/1030): Got error 28 from storage engine in /home/***/public_html/wp-includes/[login to view URL] on line 1924 Warning: Cannot modify header information - headers already sent by (output started at /home/***/public_html/wp-includes/wp-db

    $12 / hr (Avg Bid)
    $12 / hr Avg Bid
    12 bids

    My website cant register a new user, i get the following error message Warning: is_file(): open_basedir restriction in effect. File(/tmp) is not within the allowed path(s): my code uses kohana and hosted under digital ocean

    $23 (Avg Bid)
    $23 Avg Bid
    13 bids

    We have custom checkout and custom cart module of opencart. We can set minimum order amount in checkout module, but cart module does not show that warning. Warning example is available on Walmart grocery's cart - bellow 30$.

    $38 (Avg Bid)
    $38 Avg Bid
    19 bids

    After magento 2.2 site migration in new domain, server, during admin login in back end we get the follow error: "There has been an error processing your request Warning: is_file(): open_basedir restriction in effect. File(/var/www/vhosts/[login to view URL]) is not within the allowed path(s): (/var/www/vhosts/e-shop

    $30 (Avg Bid)
    $30 Avg Bid
    5 bids

    ...mag Warning: fopen(simple-facebook-twitter-widget/[login to view URL]): failed to open stream: No such file or directory in /home/000000/public_html/wp-includes/[login to view URL] on line 4834 Warning: fread() expects parameter 1 to be resource, boolean given in /home/00000/public_html/wp-includes/[login to view URL] on line 4837 Warning: fclose()

    $27 (Avg Bid)
    $27 Avg Bid
    16 bids

    When using vtiger we are getting this errr: Warning: mysql_pconnect(): Can't connect to local MySQL server through socket '/var/lib/mysql/[login to view URL]' (2) in /var/www/html/vtigercrm/libraries/adodb/drivers/[login to view URL] on line 476 We need to sove it.

    $27 (Avg Bid)
    $27 Avg Bid
    27 bids

    Hi we need someone to fix this error asap via teamviewer Google maps api warning - No api keys Please only apply if you can do it now via teamviewer.

    $22 (Avg Bid)
    $22 Avg Bid
    33 bids

    Hi, I'm looking for someone to go through my wordpress website and clear up W3C validation errors and warnings.

    $180 (Avg Bid)
    $180 Avg Bid
    32 bids

    Hi My website is down as Wordpress has updated and it is giving the following error message. I need someone to fix this as soon as possible. Fatal error: require_once(): Failed opening required '/home/mcsstore/public_html/wp-includes/widgets/[login to view URL]' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/themcssto

    $27 (Avg Bid)
    $27 Avg Bid
    32 bids

    HostGator Malware Warning received Reported Content Path: ------------------------------------------ /home1/ilexis/public_html/[login to view URL] ------------------------------------------ Once you have cleaned your account of the reported content, please reply back to this ticket and request review so that we may remove the restrictions.

    $26 (Avg Bid)
    $26 Avg Bid
    18 bids

    This is an adult site - sex positive person required. Summary requirement: 1) Insert purchase codes for WP theme and plugins 2) Activate all plugins and test they are working 3) Insert code (as per instructions) for activation of WPBakery 4) Make menu structure (that I have already created) live Estimate time: 1 hour I am hoping to mostly

    $148 (Avg Bid)
    $148 Avg Bid
    23 bids

    Need an OpenCart expert to eliminate this error: PHP Warning: html_entity_decode(): charset `UTF-8;' not supported, assuming utf-8 This error frequently appears in the Error Log of OpenCart 2.3.0.2

    $25 (Avg Bid)
    $25 Avg Bid
    1 bids

    I'm looking for someone to remove a Wikipedia Template warning message.

    $49 (Avg Bid)
    $49 Avg Bid
    10 bids