Closed

cgi/unix

Hi, I was wondering has anyone come across this. I have a cgi page and it works fine on 2 unix servers. On the server that I am posting the site to the page is only pushed out via the server partially. Meaning only a part of the page you can see and it cuts off. All of my other cgi pages work except this one. There is no additions objects called within this page I have never seen this Why does the same page work on 2 unix server and not on the third? How do I fix this? PLEASE HELP. Thanks, all help will be greatly appreciated.

## Deliverables

1) Complete and fully-functional working program(s) in executable form as well as complete source code of all work done. 2) Installation package that will install the software (in ready-to-run condition) on the platform(s) specified in this bid request. 3) Complete ownership and distribution copyrights to all work purchased.

## Platform

UNIX

Skills: Engineering, Linux, MySQL, PHP, Software Architecture, Software Testing, Translation, UNIX

See more: how do i fix my, unix\\, unix, unix C, cgi php server, unix install software, program unix, unix server, unix install, cgi form request, form cgi, fix ownership php, form unix server, bid install cgi

About the Employer:
( 5 reviews ) Ottawa, Canada

Project ID: #2911273

8 freelancers are bidding on average $23 for this job

cinterosystems

See private message.

$17 USD in 14 days
(139 Reviews)
5.6
javoreu

See private message.

$15.3 USD in 14 days
(39 Reviews)
3.7
bansidharvw

See private message.

$4.25 USD in 14 days
(17 Reviews)
3.4
issoln

See private message.

$8.5 USD in 14 days
(4 Reviews)
3.3
oxlip

See private message.

$8.5 USD in 14 days
(6 Reviews)
3.1
kailashnadh

See private message.

$42.5 USD in 14 days
(2 Reviews)
1.9
anpvw

See private message.

$12.75 USD in 14 days
(1 Review)
0.2
olddominionvw

See private message.

$85 USD in 14 days
(0 Reviews)
0.0
manimao

See private message.

$6.8 USD in 14 days
(0 Reviews)
0.0