In Progress

Plesk bugfix

Some modules are gone from our Plesk-server, and dosnt work. This must be fixed.

When we try to upgrade or install some of the modules above manully, we got error.

Errors were encountered while processing:

bind9

plesk-core

plesk-l10n

pp-sitebuilder

psa-vhost

psa

psa-atis

psa-firewall

psa-horde

psa-imp

psa-ingo

psa-kronolith

psa-mimp

psa-mnemo

psa-passwd

psa-turba

psa-updates

psa-backup-manager

E: Sub-process /usr/bin/dpkg returned an error code (1)

A person who has experience and expertise will fix this quickly.

Otherwise it may be general bugfix on this machine. However, a maximum of one extra hour. High experience is required, since it are many clients on the machine.

Skills: Linux, Plesk

See more: mimp, sitebuilder, server plesk, plesk, linux firewall, bugfix, errors must fixed, encountered, vhost code, fix horde plesk linux, fix manager error, linux install plesk, install plesk, manager error, processing linux code, fix linux, install sitebuilder plesk linux, psa, install sitebuilder linux server, plesk sitebuilder install, fix plesk upgrade, sitebuilder install plesk, clients plesk, linux plesk backup, plesk vhost

About the Employer:
( 2 reviews ) Oslo, Norway

Project ID: #1245135

Awarded to:

nknk

Hi. That's my specialty. Please check PM.

$40 USD in 1 day
(173 Reviews)
7.0

3 freelancers are bidding on average $33 for this job

CoVaLiDiTy

can help you. tnx.

$40 USD in 1 day
(84 Reviews)
5.6
huynhhaihuynh

I can fix your Plesk. Please check your PMB. Thanks

$30 USD in 0 days
(6 Reviews)
3.2
pranky

Greetings, Quickest way to resolve your problem. Regards, Pranky

$30 USD in 0 days
(5 Reviews)
2.8