Cancelled

update moodle 1.9.10 to 2.1

We need an update of an existing moodleinstallation to the latest 2.1 version.

[url removed, login to view] is actually running, the language is german.

IMPORTANT!!

It is important that all documents within the moodle are properly updated.

The update must be implemented as quickly as possible, it must be finished this week.

Skills: AJAX, eLearning, MySQL, PHP, Shopping Carts

See more: moodle update, Update Moodle, php moodle, moodle], ajax php update, update version, update latest, version update, 406 php, update existing matlab version, moodle moodle, german documents, update ajax timer updated minute, ajax moodle , update database moodle, databases updated update database click hyip, update moodle database, triggers update panel working properly net, moodle ajax, update php ajax, templates merge documents word, moodle config, free moodle theme

About the Employer:
( 0 reviews ) Klagenfurt, Austria

Project ID: #1157685

2 freelancers are bidding on average €275 for this job

Risalat1

Let us do it for you...

€250 EUR in 6 days
(85 Reviews)
6.8
caioganpav

We will do a full backup of your content and update Moodle to newest version.

€300 EUR in 4 days
(0 Reviews)
0.0