In Progress

Update virtual Shop Script for compatibility with php 3.5 and mysql 5.5

hi all, I want to adapt a script shop to work with php 3.5 and above, also make it work with com mysql 5.0 / 5.5.

as modified and running you'll have to make the script is installed and configured automatically assigned to contract the service shop. is plesk panel 11 and the manager is WHCMS

i want to when user buy hosting services shop, auto install the script on hostting customer just buy.

Skills: CSS, Javascript, MySQL, PHP

See more: php virtual shop, virtual shop php, javascript and mysql, shop script, javascript with php, shop php script, mysql shop php, shop 2012, compatibility javascript, virtual make php, update php javascript, php javascript update mysql, javascript compatibility, compatibility php, php shop script virtual, javascript shop, javascript update mysql, shop javascript, mysql update javascript, script shop php mysql, update mysql javascript, update mysql php javascript, shop php mysql, secure php mysql login script, php mysql search script

About the Employer:
( 1 review ) Rio de Janeiro, Brazil

Project ID: #2510302

1 freelancer is bidding on average €40 for this job


Hello Please read more than private message thank you

€150 EUR in 1 day
(42 Reviews)

well aqcuanted in developing projects based on php and mysql...

€40 EUR in 15 days
(0 Reviews)