In Progress

PHP expert needed

Existing Site is currently running on PHP 4

Need to have the pages upgraded to be PHP 5.3.6 compatible.

The site is running on a mysql database and has primarily five pages that content is displayed in.

For details or url send PM

Skills: HTML, MySQL, PHP

See more: php 5, compatible php, compatible mysql, php expert need, php mysql database expert, need php expert , database mysql php, url mysql php, blackwoods, mysql php database, mysql expert needed, php url content, php content url, expert php programmer needed, url database php, database expert needed, expert url, php vod content management, web developer expert php, php expert needed

About the Employer:
( 69 reviews ) Yorkville, United States

Project ID: #1149744