Cancelled

arcade script upgrade, need re-integration

I have an arcade site using phparcadescript v2.0, now I want to upgrade it to v3.0 version, the template is customized, needed to do re-integration.

It may takes some HTML knowledge and a little php

please contact me if you are experienced, will maintain the long term relationship if the job done good.

Skills: PHP, Script Install

See more: upgrade, upgrade php, site upgrade, needed upgrade, want upgrade, script version, term maintain, contact integration, template integration html, php script template, upgrade version, customized script, contact php script, script html template, need upgrade, integration template script php, html template integration, template integration php, need term php, need script template, script integration, integration script template, customized integration, upgrade template, upgrade script php

About the Employer:
( 33 reviews ) Foshan, China

Project ID: #211372