Cancelled

PHP Fox Expert Needed

Hello all,

I have a website running older version of phpfox.. I want you to upgrade first to konsort and then newer version 1.6.x.. once all done you are required to integrate my custom designed theme into upgraded version..

All testing should be done on development..server once everything is done properly I will give you access to the site for upgrade.

You should not use this theme into any of your design project!

This is simple project for those who have experience in PHPFox software.. if you don't have experience then please do not bid.

Send me PM with your phpfox design/development experience..

Payment only by GAF.. if you want escrow I can setup this too..

Please note if you didn't complete this job or left this undone.. i will leave negative review..

Thank you for your time

Happy Bidding

Skills: Linux, PHP, Script Install, Website Design

See more: job fox, integrate php escrow, fox 31, fox 17, escrow review, upgrade php, php theme, php testing, negative review, note php, older, escrow software script, server upgrade php, setup php server, needed upgrade, expert use, expert project, php escrow script, php project bidding, want expert php, theme integrate phpfox, project bidding theme setup, software project needed, project php access, left installation

About the Employer:
( 58 reviews ) Nottingham, United Kingdom

Project ID: #187622