Cancelled

PHP 4.0 with Apache 2.0 and cURL

Hi,

I have GoDaddy virtual dedicated hosting which has an Apache server 2.0 after recently updating it, however, php 4.0 automatically updated to 5.0 which is not compatible with one of my domains which is running a site on OSC.

I need for my server to have the latest version of php 4.0 only as well as cURL installed.

I need a fixed bid from you and need to know how quickly you can get to it.

Thank you!

Kind regards.

Skills: PHP, Script Install

See more: php 2 version need only one, Apache server , apache php, need curl, godaddy php server, compatible php, godaddy dedicated, php virtual server, php dedicated, 4, virtual hosting, php apache site, domains php, latest php, virtual dedicated server, hosting installation, server virtual, curl godaddy, godaddy virtual server, compatible version, site updating, php version server, php script updating, php script domains, php script curl

About the Employer:
( 5 reviews ) Tucson, United States

Project ID: #210523