Completed

Apache Using Wrong PHP Version for Website

Awarded to:

versacode

We are a group of engineers and web developers. VestaCP should have a Template Selector from which you can select the PHP version; however, we can also access SSH and remove PHP 7 so that your VestaCP is forced to use More

$25 USD in 1 day
(115 Reviews)
6.4

7 freelancers are bidding on average $26 for this job

Ekushey

I can take care of it, will need SSH root access to continue. Let me know if you're interested, thanks. :)

$25 USD in 0 days
(337 Reviews)
6.8
odindarkmoor

Hello, I can help you setup VestaCP so that it will use the required php 5.6 for your website. please message me to talk more.

$25 USD in 0 days
(23 Reviews)
4.5
cybergemtech

i have understood your problem.I can solve this at reasonable budget and at the time given. hope you will get solved in one [login to view URL]

$30 USD in 1 day
(6 Reviews)
2.5
ikabsd

A proposal has not yet been provided

$20 USD in 1 day
(2 Reviews)
1.6
aartimodi

HELLO I CAN START RIGHT NOW - I AM EXPERT IN Apache Linux and I BET YOU CANNOT FIND BETTER FREELANCER THAN ME ... pLEASE MESSEGE ME AND LETS DISCUSS THE THINGS THANKS

$25 USD in 1 day
(0 Reviews)
0.0
$35 USD in 2 days
(0 Reviews)
0.0